Author Topic: Whited00r 6 - FAQ i rozwiązywanie problemów - PRZECZYTAJ przed wysłaniem!  (Read 7259 times)

Offline PierreP

  • WD FAQ Maker
  • Administrator
  • SuperHero Member
  • *****
  • Posts: 2026
  • Country: cr
  • Everything is Relative
    • View Profile
  • Device: iPhone 3G
  • My Computer: Windows
PRZECZYTAJ przed wysłaniem
Jeśli to czytasz, oznacza to że masz błąd w takiej czy innej formie lub jeśli jesteś nowym użytkownikiem whited00r to zapraszamy do naszego forum! Pomożemy Ci, jeśli czytasz poniżej pierwszego. Jeśli Twój problem jest opisane poniżej, to proszę zwrócić uwagę na to, co powiedział w tej sekcji!

Jakie są whited00r 6 gotowce?
Whited00r 6 - Official Demo wideo lub sprawdzić whited00r 6 funkcji



IPhone lub iPod, które są obsługiwane przez whited00r 6?
Społeczność whited00r obsługuje wszystkie ARMv6 rodzinę procesora urządzeń Apple: iPhone 2G-3G, iPod Touch 1G-2G.

Jak utworzyć kopię zapasową wszystkich moich bezpieczeństwa aplikacji przed zainstalowaniem whited00r?
Stworzyliśmy nowy [Tutorial] Backup aplikacje i dane przed aktualizacją iOS Firmware WD 6 3.1.3 4.1 4.2.1 ;)

Gdzie mogę pobrać whited00r 6?
Przeczytaj tę bardzo ważną stronę pierwszą i obejrzysz przycisków nawigacyjnych kreskowych: Samouczek whited00r - Instalacja. Wystarczy rozpakować plik na pulpicie i postępuj zgodnie z instrukcjami.

iTunes App Store - Every Time I spróbuj pobrać aplikację mówi "Wymaga iOS 4.3." Nie mogę znaleźć żadnych Apps dla whited00r!
Użyj aplikacji maket machnięcia> do Time Machine i pobrać 450 + darmowe kompatybilne aplikacje i sprawdzić ten wątek, który zawiera aplikacje sztuczek, aby znaleźć kompatybilne aplikacje w iTunes: [Tutorial] whited00r 6 How-To Znajdź iOS 3.1.3 Compatible Apps - iTunes iOS Filtr 3 . x




iOS4 + aplikacje nie działają! : '(
Whited00r zapewnia wygląd i wyższy firmware znalezionego w iOS 5 i iOS 6 i zawiera kilka poprawek i przyspieszyć aplikacje niestandardowe. Nie zapewnia zdolności do uruchamiania aplikacji wyższe niż iOS 3.1.3. Nie ma sposobu, aby działały. Więc nie POST mówiąc, że nie można uruchomić aplikacji, które wymagają niczego powyżej 3.1.3! Proszę. ;)

Czy mogę korzystać z iCloud na iOS 3.1.3 lub whited00r stanie Apple iOS 4.2.1?
Przykro nam, ale jesteś ze szczęścia, bo Apple nie obchodzi po 50 mln + ARMv6 CPU urządzeń firmy Apple Rodzina: iPhone 2G-3G, iPod Touch 1G-2G. : (Z http://www.apple.com/icloud/setup/ios.html
Zacytować

    iCloud wymaga iOS 5 lub nowszego na telefonie iPhone 3GS lub nowszy, iPod touch (3. generacji lub nowszy) lub iPad


Gdzie można znaleźć samouczki Whited00r?

[Tutorial] Apps Backup & danych przed aktualizacją iOS Firmware WD 6 3.1.3 4.1 4.2.1

Tutorial whited00r - Simlock nośnik dla iPhone 3G i baseband Sprawdź i naprawić swój iPhone 3G pasma przed zainstalowaniem Whited00r jak zachowuje istniejące pasma (nie modyfikuje go)!

[SOLVED] whited00r 6 iPhone 3G nie obsługa NO NETWORK Baseband 15.05.04 - Co zrobić, jeśli masz tego pasma i chcesz zainstalować whited00r 6 lub jeśli GPS nie działa. Jeśli masz iPad baseband 15.06.00 na iPhone 3G GPS nie będzie działać i żywotność baterii będzie krótszy!

[Solved] iPhone 3G iOS 4.2.1 Baseband 15.05.04 Stuck in - No Service

Tutorial whited00r - Instalacja

Tutorial whited00r - Instalacja Post - Zawiera Terminal> Informacje narzędzie konfiguracji do włączania lub wyłączania whited00r 6 możliwości.

Whited00r 6 - FAQ i rozwiązywanie problemów - PRZECZYTAJ przed wysłaniem!

whited00r Tutorial - Rozwiązywanie błędów montażowych





Bardzo dobry wiki: Jak naprawić błędy i problemy podczas próby przywrócenia / upgrade / downgrade mojego urządzenia?

[TUT] iTunes 16xx instalacji błędy - 3 sposoby na rozwiązanie

[Tutorial] whited00r 6 How-To Znajdź iOS 3.1.3 Compatible Apps - iTunes iOS 3.x Filter

Tutorial whited00r - skonfigurować konto Exchange z Gmailem jeśli niedostępny zobacz ten post: [SOLVED] Whited00r 6 opcji udostępniania połączenia 3G + Google konfiguracji synchronizacji

whited00r 6 Tutorial - Jak złamać aplikacji i podzielić się ze społecznością

Whited00r Forum »Pomoc» Poradniki

Jak można szybko uzyskać odpowiedzi na mój problem?
Najpierw sprawdzić samouczki związane powyżej lub szybciej niż rozpoczęcie nowego wątku jest po prostu użyć pola wyszukiwania w prawym górnym rogu każdej strony na forum, ponieważ problem może być już rozwiązany. Jeśli znaleziono rozwiązanie pracował również dla Ciebie, pisać w tym wątku, aby podziękować (jedyny "wynagrodzenie" i wolontariusze whited00r użytkownicy dostać) i potwierdzić, że to działa dla Ciebie jak to pomoże innym użytkownikom tego samego problemu rozpoznać najlepszy Roztwór. Miejscowi eksperci wolontariatu nie zawsze odwiedzić forum do rozwiązywania problemów, aby ponownie opublikować rozwiązań, które już odpowiedziały. Lub sprawdzić Przyklejony Temat dla niektórych przydatnych wskazówek: WD 6: Wskazówki Aby szybko rozwiązać swoje problemy / Bugi & Get odpowiedzi SZYBKO!

Czytałem tutoriale i porady powyżej, ale nie może rozwiązać mój problem!
Potem przeczytaj, a potem pisać na temat rozwiązywania problemów, a nie na tym forum Tutorial!

Jak włączyć lub wyłączyć whited00r 6 funkcje, aby uzyskać więcej wolnej pamięci RAM lub lepszy czas pracy baterii?
Zobacz Tutorial whited00r - Post Installation



Gdzie jest Cydia? D:
Stuknij ikonę App Market whited00r i przesuń palcem w lewo / prawo, aż znajdziesz to i będą również ekskluzywne perk whited00r 6 w: Czas Maszyna app App Store! Market App otwiera iTunes ikonę App Store. Tak więc, nie zakładać, że chodzi nie może go znaleźć, bo jeśli rzeczywiście przeczytać ten post, byś miał odpowiedź.

Nie mogę zamknąć aplikacje z wielozadaniowości!
To dlatego, że używamy nowego dostrojenia w whited00r 6 na nazwie FastAppSwitching w Terminalu> Narzędzie konfiguracji, który zamiast pokazywać rzeczywiste otw, tylko pokazuje ostatnio otwierane aplikacje. Whited00r 6 nawet nie używać Backgrounder, więc żadna z aplikacji są rzeczywiście w tle. To jest bardziej szybki aplikacji wizyjnej.

Gdzie są kontrole muzyka / respring pisanka w wielozadaniowości?
Tak jak w przypadku powyżej, zastępuje się podkręcić na inną, która nie ma tych funkcji. Jeśli tego chcesz, to musisz wyłączyć nowe FastAppSwitching pomocą terminalu> Setup Tool i po tym i reboot, zainstaluj stary iOS3 Wielozadaniowość z repo dla Whited00r i Redd00r użytkowników

W whited00r 6 można znaleźć Respring przełącznik> Ustawienia> Ogólne> i przewiń do dołu zakładki.

Backgrounder / wielozadaniowość?
Whited00r 6 nie ma już zainstalowane Backgrounder (więcej prędkości), jeśli nadal chcesz, możesz go pobrać z Cydia.

Sara (trznych Siri lub Voice Control) problemy
Jest możliwe, wszelkie problemy masz (brak odpowiedzi, etc) są spowodowane przez serwer przeciążenia. Jeśli Sara nie reaguje / trwa długo, jest to najprawdopodobniej problem.

Sara jest upaść z lokalizacją związanych odpowiedzi dla większości ludzi jest to problem wiem, i nie musimy wiele tematów o tym. Jeśli nie masz konkretnych informacji, które uważasz może pomóc rozwiązać ten problem (jak to działa w niektórych przypadkach, ale nie inne) proszę powstrzymać się od księgowania ogólnie, że to nie działa.

Jak wyłączyć Sara:



Sara jest także upaść z regulatorami muzyki i przełączając wibrować. Wynika to z tych funkcji wymagających wyższej wersji iOS, chociaż nie jestem w 100% pewien, że to jest problem. Proszę nie pisać na ten temat, chyba że masz przypadek, w którym to działa czasami, ale nie innych (np. niektórych okolicznościach).

Powiadomienia Push nie działa w whited00r 6 odblokowany!
Skorzystaj z łączy do push Fixer wszędzie w głównym miejscu whited00r.com lub zobaczyć ten wątek: [Solved] whited00r 6 Unlocked push powiadomień Quick Fix



Dlaczego nie mogę zainstalować aplikacji, które wymaga iOS 4.3 lub aktualizacji iOS 4.2.1 powyżej?

iOS 4.3 i wyżej i aplikacje, które wymaga iOS 4.3 używasz dwuskładnikowych instrukcji CPU ustawia dla nowszych urządzeń z procesorem ARMv7 i tylko ci mają go:
ARMv7s = iPhone 5, iPad 4
ARMv7 = iPhone 3GS, iPhone 4, iPhone 4S, iPod 3G/4G/5G, iPad, iPad 2, iPad 3, iPad Mini.

Urządzenia z ARMv6 CPU i wspieranej przez whited00r:

    iPod Touch 1st Gen (max iOS 3.1.3)
    iPod touch 2. gen. (max iOS 4.2.1)
    iPhone (max iOS 3.1.3)
    iPhone 3G (max iOS 4.2.1, ale to pies powolny, whited00r oparte na iOS 3.1.3 jest znacznie bardziej płynne z dużą ilością wolnej pamięci RAM, aby uruchomić aplikacje)

Apple może łatwo wymagają deweloperzy aplikacji obejmują iOS kompatybilności wstecznej się kwalifikować do iTunes / App Store, ale postanowił nie. : - \ Apple produkuje oprogramowanie Xcode że deweloperzy używasz do tworzenia aplikacji i usunięto obsługę ARMv6 kompatybilności plików binarnych w ich 4,5 Xcode wersji (patrz Mac Developer Library - Uwagi o wersji Xcode szczegółów technicznych). Najwyraźniej ponownie włączone ARMv6 binaria kompatybilność w bieżącym Xcode 4.5.2 zgodnie z tym.

WhatsApp "Twoja wersja aplikacji jest za stary ..." Błąd!



Time Machine App - Pomoc społeczności i zapisać WhatsApp dla starych urządzeń

Cytat: AppTimeMachine

    UPDATE 3-Jan-2013: problem wydaje częściowo rozwiązany dla niektórych WhatsApp v2.8.4 użytkowników. Wydaje się, że:

    1 - Kto był przy v2.8.4 i nagle został wyrzucony ze służby ze względu na blok => WhatsApp v2.8.4 działa ponownie teraz

    2 - Kto próbuje zainstalować WhatsApp v2.8.4 na urządzeniu, które nie zostało już aktywowane => nadal nie działa, ponieważ kod weryfikacji nie jest wysyłana


Cytat: AndreaACME on January 09, 2013, 17:09:06

    ... Dzięki wszystkim za wysłanie [AppTimeMachine] reklamacyjnego mailowy :)


whited00r na Facebooku - Dodaj trochę Lubi!