Author Topic: iPhone 3G se reinicia cada 5 minutos - en iTunes desaparece el dispositivo?  (Read 2087 times)

Offline visari

  • New Member
  • *
  • Posts: 2
  • Country: mx
  • Whited00r iPod iPhone User
    • View Profile
  • Device: iPhone 3G
  • My Computer: Windows
Hola a todos
ps resulta que quería instalar el whiter00 6 en mi iPhone 3G y segui todos los pasos del tuto pero cuando se esta instalando como a los 5 minutos me se reinicia y en el itunes desaparece el dispositivo y se queda en blanco ya lo deje hace casi media hora según yo estaba haciando algo y cuando me fijo en el cel esta el cablesito ese y no reconoce el sim ya lo intente varias veces y nada.


Me podrían ayudar?




PierreP Moderator note: Edited thread title to add relevant keywords as described in Whited00r 6: Tips to Quickly Solve your Problems/Bugs & Get Answers FAST! and fixed a few typos.

Offline Soltmeal

  • Developer
  • SuperHero Member
  • *****
  • Posts: 1053
  • Country: us
  • WDApps
    • View Profile
  • Device: iPhone 2G
  • My Computer: Mac
Re: ayuda con instalacion
« Reply #1 on: April 09, 2013, 01:26:51 AM »
Mi Amigo los instrutiones estó de http://www.whited00r.com/installation. Pero tu necissitas para "search" el youtube.com por la video del tuto.

Lo siento para no habla español bueño.

Pero a mi fui el youtube y busque "el tuto de whited00r" es de ingles yo busque "whited00r install video"


El Administrator
-Soltmeal
Whited00r Super Developer

Offline visari

  • New Member
  • *
  • Posts: 2
  • Country: mx
  • Whited00r iPod iPhone User
    • View Profile
  • Device: iPhone 3G
  • My Computer: Windows
Re: ayuda con instalacion
« Reply #2 on: April 09, 2013, 07:31:46 PM »
gracias por contestar
segui los pasos one by  one mi iPhone es un g3 tenial el base 6.15 y el fire 4.2.1 todo bien ps
hice todo lo que venia en el tuto una el iber después me baje el whiter abri el ituner selecione el whiter006 y depues se empezó a instalar pero a media instalación se detuvo y me salio la pantalla del cablacito con el disco

Offline Julio Cesar

  • Moderator
  • Hero Member
  • ****
  • Posts: 354
  • Country: es
  • Medio Loco
    • View Profile
    • TheFullyWhited00r
  • Device: iPhone 3G
  • My Computer: Windows
Re: ayuda con instalacion
« Reply #3 on: May 10, 2013, 12:14:54 PM »
Hola amigo,

Intenta hacerlo todo desde el rincipio, instala nuevamente ios 4.2.1 creando un custom y asi mantienes tu baseband y luego intenta el tutorial que hay en la pagina principal del foro en español, un saludo y suerte espero tu respuesta para ver como te fue!!! :)